درخواست پلاگین JAT3 framework

 

 

 



یادآوری رمزعبورثبت نام

 

دوست عزیز: برای مشاهده تمام امکانات سایت باید به سایت وارد شوید ویا ثبت نام نمایید



درخواست پلاگین JAT3 framework
زمان کنونی: 23-02-2018, 01:21 PM
کاربرانِ درحال بازدید از این موضوع: 1 مهمان
نویسنده: هادی صفرزاده
آخرین ارسال: میرخلیلی
پاسخ: 4
بازدید: 3641

ارسال پاسخ 
 
امتیاز موضوع
  • 0 رأی - میانگین امیتازات : 0
  • 1
  • 2
  • 3
  • 4
  • 5
درخواست پلاگین JAT3 framework
16-07-2013, 01:41 AM
ارسال: #1
درخواست پلاگین JAT3 framework
سلام، میشه پلاگین " JAT3 framework " رو برای دانلود بزارید.

سپاس :s4:
امضای هادی صفرزاده
دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.

مشاوره رایگان برای پروژه های بزرگ اینترنتی شما با7سال سابقه کار
پذیرش سفارشات طراحی،راه اندازی سایت،برنامه نویسی،پروژه های دانشجویی
مشاهده وب سایت کاربر یافتن تمامی ارسال های این کاربر
نقل قول این ارسال در یک پاسخ
17-07-2013, 06:04 AM
ارسال: #2
RE: درخواست پلاگین JAT3 framework
باسلام

پلاگین درخواست شده را پس از نصب از قسمت مدیریت پلاگین ها فعال کنید اگر مشکل شما برطرف نشد می توانید سایر ورژن های پلاگین را از لینک زیر دریافت نمائید:

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


فایل (های) پیوست شده
plg_system_jat3.v2.5.5.zip
نوع فایل .zip
دفعات دانلود 363
اندازه 1.19 MB

یافتن تمامی ارسال های این کاربر
نقل قول این ارسال در یک پاسخ
03-08-2014, 08:01 AM
ارسال: #3
RE: درخواست پلاگین JAT3 framework
Notice: Use of undefined constant DS - assumed 'DS' in C:\xampp\htdocs\mysite\plugins\system\jat3\jat3.php on line 20

Notice: Use of undefined constant DS - assumed 'DS' in C:\xampp\htdocs\mysite\plugins\system\jat3\jat3.php on line 20

Notice: Use of undefined constant DS - assumed 'DS' in C:\xampp\htdocs\mysite\plugins\system\jat3\jat3.php on line 20

Warning: require_once(C:\xampp\htdocs\mysite\plugins\system\jat3DSjat3DScoreDScommon.php)​ [دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.
]: failed to open stream: No such file or directory in C:\xampp\htdocs\mysite\plugins\system\jat3\jat3.php on line 20

Fatal error: require_once() [دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.
]: Failed opening required 'C:\xampp\htdocs\mysite\plugins\system\jat3DSjat3DScoreDScommon.php' (include_path='.;C:\xampp\php\PEAR') in C:\xampp\htdocs\mysite\plugins\system\jat3\jat3.php on line 20

من این پلاگین و نصب کردم که این صفحه میاد مشکل چیه؟
یافتن تمامی ارسال های این کاربر
نقل قول این ارسال در یک پاسخ
18-06-2016, 03:03 AM
ارسال: #4
RE: درخواست پلاگین JAT3 framework
سلام به نظرم  jat3  برای نسخه 2.5 جوملا هست و برای نسخه 3 جوملا کار نمیکنه... باید نسخه جدیدش رو دانلود کنید
یافتن تمامی ارسال های این کاربر
نقل قول این ارسال در یک پاسخ
ارسال پاسخ 




کاربرانِ درحال بازدید از این موضوع: 1 مهمان
                                 علم تجربه ای است شیرین و بی پایان کلیه حقوق مادی و معنوی این وب سایت برای انجمن های تخصصی انجمن جوملا محفوظ می باشد                   طراحی و اجرا : سرورنگار